<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haberalkibrisli.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.haberalkibrisli.net/m/kktc/polis-ten-gece-baskini-saksida-hint-keneviri-yetistirdiler-h48416.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haberalkibrisli.net/kktc/polis-ten-gece-baskini-saksida-hint-keneviri-yetistirdiler-h48416.html">

<link rel="amphtml" href="https://www.haberalkibrisli.net/haber/amp/48416">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haberalkibrisli.net/_themes/hs-retina/style/compress.css?v=1341065832">
<link rel="stylesheet" href="https://www.haberalkibrisli.net/_themes/hs-retina/style/public.php?v=1110529988">
<link href="https://www.haberalkibrisli.net/_themes/hs-retina/style/renk.css?v=1002928370" rel="stylesheet"/>
<link href="https://www.haberalkibrisli.net/_themes/hs-retina/style/print.css?v=1569966999" rel="stylesheet" media="print"/>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.js?v=705198537"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.haberalkibrisli.net/images/resize/100/600x315/haberler/2022/07/polis_ten_gece_baskini_saksida_hint_keneviri_yetistirdiler_h48416_8c0d4.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haberalkibrisli.net/kktc/polis-ten-gece-baskini-saksida-hint-keneviri-yetistirdiler-h48416.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!" />
<meta name="twitter:url" content="http://www.haberalkibrisli.net/kktc/polis-ten-gece-baskini-saksida-hint-keneviri-yetistirdiler-h48416.html" />
<meta name="twitter:domain" content="https://www.haberalkibrisli.net/" />
<meta name="twitter:site" content="HaberalKibrisli" />
<meta name="twitter:title" content="Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!" />
  <meta name="twitter:description" content="" />
  <meta name="twitter:image:src" content="https://www.haberalkibrisli.net/images/haberler/2022/07/polis_ten_gece_baskini_saksida_hint_keneviri_yetistirdiler_h48416_8c0d4.jpg" />

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haberalkibrisli.net/images/haberler/2022/07/polis_ten_gece_baskini_saksida_hint_keneviri_yetistirdiler_h48416_8c0d4.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haberalkibrisli.net/">
<meta name="dc.title" content="Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="">

<link rel="dns-prefetch" href="//www.haberalkibrisli.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haberalkibrisli.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haberalkibrisli.net\/","theme":"hs-retina","analytics":"","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1656780624875483"
     crossorigin="anonymous"></script></head>
<body>
<a href="https://www.haberalkibrisli.net/" class="hidden" id="printlogo"><img src="https://www.haberalkibrisli.net/images/banner/logo_2.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haberalkibrisli.net/" id="logo"><img src="https://www.haberalkibrisli.net/images/banner/logo_2.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haberalkibrisli.net/">ANA SAYFA</a></li>
                        <li><a href="https://www.haberalkibrisli.net/galeri/"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haberalkibrisli.net/webtv/"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="https://www.haberalkibrisli.net/yazarlar/"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haberalkibrisli.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haberalkibrisli.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="https://www.haberalkibrisli.net/kktc" >
                          KKTC                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/guney-kibris" >
                          Güney Kıbrıs                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/turkiye" >
                          Türkiye                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/dunya" >
                          Dünya                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/ekonomi" >
                          Ekonomi                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/spor" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/yasam" >
                          Yaşam                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/magazin" >
                          Magazin                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/diger" >
                          Diğer                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/vefatlar" >
                          Vefatlar                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                        <li><a href="https://www.haberalkibrisli.net/gundem">Gündem</a></li>
                        <li><a href="https://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                        <li><a href="https://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                        <li><a href="https://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haberalkibrisli.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="24c4f2681c91cf3f68d2236665d3f1bed48da4c0" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
        <div class="tb-block mt-18 mb-10 block-128"><a href="https://www.haberalkibrisli.net/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/images/banner/emtan.gif" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner38" class="img-responsive"/></a></div>
<div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="48416" title="Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!" data-path="aHR0cDovL3d3dy5oYWJlcmFsa2licmlzbGkubmV0L2trdGMvcG9saXMtdGVuLWdlY2UtYmFza2luaS1zYWtzaWRhLWhpbnQta2VuZXZpcmkteWV0aXN0aXJkaWxlci1oNDg0MTYuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!</h1>
                <p class="font-medium mb-0"></p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>KKTC</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>01 Temmuz 2022 Cuma 16:18</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haberalkibrisli.net/images/resize/100/656x400/haberler/2022/07/polis_ten_gece_baskini_saksida_hint_keneviri_yetistirdiler_h48416_8c0d4.jpg" alt="Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="48416" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(48416)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(48416)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(48416)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="48416">
                            <div class="tb-block mt-0 mb-10 block-134"><a href="https://www.haberalkibrisli.net/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/thumb.php?src=https://www.haberalkibrisli.net/images/banner/688x100X_ORJYNAL_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner37" class="img-responsive"/></a></div>
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><a href="https://www.haberalkibrisli.net/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/images/banner/308x308.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner23" class="img-responsive"/></a></div>
                                    <h1 itemprop="headline">İskele'de 4 kişi uyuşturucudan tutuklandı.</h1>

<p>Polisten yapılan açıklama şu şekilde:</p>

<p><br />
01.07. 2022 tarihinde, saat 00:10 sıralarında, İskele’de, bir Polis ekibi almış olduğu şikayet üzerine A.A.(E-32), S.S.(K-33), P.B.(E-20) ve A.H.B.(E-41)’nin kalmakta oldukları ikametgahta, saksı içerisinde ekili bir kök hintkeneviri olduğuna inanılan bitki tespit ederek emare olarak alınmıştır. Bahse konu şahıslar tutuklanmış olup, soruşturma devam etmektedir.<br />
&nbsp;</p>

<p></p>
                                  </div>
                                    <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp48416">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="48416"/>
  <input name="mid" type="hidden" value="48416"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(48416);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haberalkibrisli.net/kktc/markette-hirsizlik-cantasina-atip-caldi-h48417.html" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Markette hırsızlık, çantasına atıp çaldı!</span>
        </a>
            <a href="https://www.haberalkibrisli.net/kktc/bankacilik-yasasi-na-aykiri-hareket-etti-h48418.html" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Bankacılık Yasası&#039;na aykırı hareket etti!</span>
        </a>
            <a href="https://www.haberalkibrisli.net/kktc/akaryakit-fiyatlarinda-ayip-olmasin-indirimi-h48419.html" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Akaryakıt fiyatlarında ayıp olmasın indirimi!</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/kktc/akaryakit-fiyatlarinda-ayip-olmasin-indirimi-h48419.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/07/akaryakit-fiyatlarinda-ayip-olmasin-indirimi_965e8.jpg" alt="Akaryakıt fiyatlarında ayıp olmasın indirimi!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/kktc/akaryakit-fiyatlarinda-ayip-olmasin-indirimi-h48419.html" title="Akaryakıt fiyatlarında ayıp olmasın indirimi!" class="title h4 one-line">Akaryakıt fiyatlarında ayıp olmasın indirimi!</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/kktc/bankacilik-yasasi-na-aykiri-hareket-etti-h48418.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/07/bankacilik_yasasi_na_aykiri_hareket_etti_h48418_a453a.jpg" alt="Bankacılık Yasası&#039;na aykırı hareket etti!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/kktc/bankacilik-yasasi-na-aykiri-hareket-etti-h48418.html" title="Bankacılık Yasası&#039;na aykırı hareket etti!" class="title h4 one-line">Bankacılık Yasası&#039;na aykırı hareket etti!</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/kktc/markette-hirsizlik-cantasina-atip-caldi-h48417.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/07/markette_hirsizlik_cantasina_atip_caldi_h48417_a79c2.jpg" alt="Markette hırsızlık, çantasına atıp çaldı!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/kktc/markette-hirsizlik-cantasina-atip-caldi-h48417.html" title="Markette hırsızlık, çantasına atıp çaldı!" class="title h4 one-line">Markette hırsızlık, çantasına atıp çaldı!</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/kktc/22-yasindaki-kadin-bikini-calmaktan-tutuklandi-h48415.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/07/22_yasindaki_kadin_bikini_calmaktan_tutuklandi_h48415_3057b.jpg" alt="22 yaşındaki kadın bikini çalmaktan tutuklandı" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/kktc/22-yasindaki-kadin-bikini-calmaktan-tutuklandi-h48415.html" title="22 yaşındaki kadın bikini çalmaktan tutuklandı" class="title h4 one-line">22 yaşındaki kadın bikini çalmaktan tutuklandı</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/kktc/kavurucu-sicaklar-geliyor-h48412.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/07/kavurucu_sicaklar_geliyor_h48412_c3cee.jpg" alt="Kavurucu sıcaklar geliyor!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/kktc/kavurucu-sicaklar-geliyor-h48412.html" title="Kavurucu sıcaklar geliyor!" class="title h4 one-line">Kavurucu sıcaklar geliyor!</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/gecmisinizle-yuzlesin-devri-sabik-yaratmayin-h48329.html">
                  <img alt="&quot;Geçmişinizle Yüzleşin Devri Sabık Yaratmayın&quot;" class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/06/gecmisinizle_yuzlesin_devri_sabik_yaratmayin_h48329_c541d.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/gecmisinizle-yuzlesin-devri-sabik-yaratmayin-h48329.html" class="media-heading mb-0">&quot;Geçmişinizle Yüzleşin Devri Sabık Yaratmayın&quot;</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/aksa-ya-olan-borcu-devlet-ustlendi-h48326.html">
                  <img alt="AKSA&#039;ya olan borcu devlet üstlendi" class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/06/aksa_ya_olan_borcu_devlet_ustlendi_h48326_5f0d5.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/aksa-ya-olan-borcu-devlet-ustlendi-h48326.html" class="media-heading mb-0">AKSA&#039;ya olan borcu devlet üstlendi</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/hukumet-dunden-ders-cikardi-h48205.html">
                  <img alt="Hükümet dünden ders çıkardı" class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/06/hukumet_dunden_ders_cikardi_h48205_57677.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/hukumet-dunden-ders-cikardi-h48205.html" class="media-heading mb-0">Hükümet dünden ders çıkardı</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/ertugruloglu-zaturre-teshisiyle-tedavi-altina-alindi-h48142.html">
                  <img alt="Ertuğruloğlu zatürre teşhisiyle tedavi altına..." class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/06/ertugruloglu_zaturre_teshisiyle_tedavi_altina_alindi_h48142_4df87.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/ertugruloglu-zaturre-teshisiyle-tedavi-altina-alindi-h48142.html" class="media-heading mb-0">Ertuğruloğlu zatürre teşhisiyle tedavi altına...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/meclis-e-sevk-edildi-h48139.html">
                  <img alt="Meclis&#039;e sevk edildi!" class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/06/meclis_e_sevk_edildi_h48139_409f4.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/meclis-e-sevk-edildi-h48139.html" class="media-heading mb-0">Meclis&#039;e sevk edildi!</a>
              </div>
            </div>
        </div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">ANKET</span><a href="https://www.haberalkibrisli.net/anketler.html">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/mosque.svg?v=251605957" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/imsak.png?v=1040796054" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold"></p>
            </div>
            <div class="col-sm-4 gunes"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/gunes.png?v=1895512952" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="col-sm-4 ogle"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/ogle.png?v=810228176" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/ikindi.png?v=1194949884" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="col-sm-4 aksam"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/aksam.png?v=1208546942" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="col-sm-4 yatsi"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/yatsi.png?v=1325799729" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haberalkibrisli.net/kktc/markette-hirsizlik-cantasina-atip-caldi-h48417.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haberalkibrisli.net/kktc/markette-hirsizlik-cantasina-atip-caldi-h48417.html"><img src="https://www.haberalkibrisli.net/images/resize/100/320x206/haberler/thumbs/2022/07/markette_hirsizlik_cantasina_atip_caldi_h48417_a79c2.jpg" alt="Markette hırsızlık, çantasına atıp çaldı!" class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haberalkibrisli.net/kktc/markette-hirsizlik-cantasina-atip-caldi-h48417.html" class="title">Markette hırsızlık, çantasına atıp çaldı!</a>
        <ol class="list-inline">
          <li><a href="https://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:160px;height:600px;">

                          <p style="width:160px;"><a href="https://www.haberalkibrisli.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/thumb.php?src=https://www.haberalkibrisli.net/images/banner/160X600px_faiz_indirimi.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner19" class="img-responsive"/></a></p>          <p style="width:160px;"><a href="https://www.haberalkibrisli.net/banner.php?id=1" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/images/banner/emtan-dikey.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:160px;height:600px;">
                                <p style="width:160px;"><a href="https://www.haberalkibrisli.net/banner.php?id=3" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/thumb.php?src=https://www.haberalkibrisli.net/images/banner/haberal_kibrisli-01.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner3" class="img-responsive"/></a></p>                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haberalkibrisli.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haberalkibrisli.net/kunye.html">KÜNYE</a></li>
        <li><a href="https://www.haberalkibrisli.net/iletisim.html">REKLAM</a></li>
        <li><a href="https://www.haberalkibrisli.net/iletisim.html">İLETİŞİM</a></li>
        <li><a href="https://www.haberalkibrisli.net/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/Haberalkibrisli" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/HaberalKibrisli" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.haberalkibrisli.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haberalkibrisli.net/kktc">KKTC</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/guney-kibris">Güney Kıbrıs</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/turkiye">Türkiye</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/dunya">Dünya</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haberalkibrisli.net/ekonomi">Ekonomi</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/spor">Spor</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/yasam">Yaşam</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/magazin">Magazin</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haberalkibrisli.net/diger">Diğer</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/vefatlar">Vefatlar</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/gundem">Gündem</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haberalkibrisli.net/">
          <img src="https://www.haberalkibrisli.net/images/banner/logo.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haberalkibrisli.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haberalkibrisli.net/images/banner/logo_2.png",
        "width": 1024,
        "height": 265    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "İletişim: 0533 836 48 65",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haberalkibrisli.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haberalkibrisli.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haberalkibrisli.net/kktc/polis-ten-gece-baskini-saksida-hint-keneviri-yetistirdiler-h48416.html"
    },
    "headline": "Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!",
    "name": "Polis&#039;ten gece baskını... Saksıda hint keneviri yetiştirdiler!",
    "articleBody": "İskele&#039;de 4 kişi uyuşturucudan tutuklandı.Polisten yapılan açıklama şu şekilde:01.07. 2022 tarihinde, saat 00:10 sıralarında, İskele’de, bir Polis ekibi almış olduğu şikayet üzerine A.A.(E-32), S.S.(K-33), P.B.(E-20) ve A.H.B.(E-41)’nin kalmakta oldukları ikametgahta, saksı içerisinde ekili bir kök hintkeneviri olduğuna inanılan bitki tespit ederek emare olarak alınmıştır. Bahse konu şahıslar tutuklanmış olup, soruşturma devam etmektedir.&amp;nbsp;",
    "articleSection": "Headlines",
    "description": "",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "2022/07/54.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2022-07-01T16:18:23+03:00",
    "dateModified": "2022-07-01T16:18:23+03:00",
    "genre": "news",
    "wordCount": 90,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Mahmut Doğan"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HaberalKıbrıs",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haberalkibrisli.net/images/banner/logo_2.png",
            "width": 600,
            "height": 60
        }
    }
    
}
</script>

<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/vendor.min.js?v=929482656"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/swiper.min.js?v=1978762816"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/plugins.min.js?v=1726845913"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=1401340680"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=1530847439"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine-share.min.js?v=1865440185"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=398959318"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/comments.min.js?v=2086451278"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=638703219"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/cookie.js?v=1552183349"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1692381038"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/main.min.js?v=1611962717"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('48416', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});

  </script>
<script>

  $(".pine-share-haber[data-id='48416']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
