<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haberalkibrisli.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.haberalkibrisli.net/m/gundem/akar-dan-montro-vurgusu-asindirilmasi-statukonun-h45976.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haberalkibrisli.net/gundem/akar-dan-montro-vurgusu-asindirilmasi-statukonun-h45976.html">

<link rel="amphtml" href="https://www.haberalkibrisli.net/haber/amp/45976">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haberalkibrisli.net/_themes/hs-retina/style/compress.css?v=1899654792">
<link rel="stylesheet" href="https://www.haberalkibrisli.net/_themes/hs-retina/style/public.php?v=1498072669">
<link href="https://www.haberalkibrisli.net/_themes/hs-retina/style/renk.css?v=619605890" rel="stylesheet"/>
<link href="https://www.haberalkibrisli.net/_themes/hs-retina/style/print.css?v=1914694623" rel="stylesheet" media="print"/>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.js?v=812111715"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.haberalkibrisli.net/images/haberler/facebook_resim/2022/03/hulusi-akar-aa-1579964_2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haberalkibrisli.net/gundem/akar-dan-montro-vurgusu-asindirilmasi-statukonun-h45976.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz" />
<meta name="twitter:url" content="http://www.haberalkibrisli.net/gundem/akar-dan-montro-vurgusu-asindirilmasi-statukonun-h45976.html" />
<meta name="twitter:domain" content="https://www.haberalkibrisli.net/" />
<meta name="twitter:site" content="HaberalKibrisli" />
<meta name="twitter:title" content="Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz" />
  <meta name="twitter:description" content="" />
  <meta name="twitter:image:src" content="https://www.haberalkibrisli.net/images/haberler/facebook_resim/2022/03/hulusi-akar-aa-1579964_2.jpg" />

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="766" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haberalkibrisli.net/images/haberler/2022/03/akar_dan_montro_vurgusu_asindirilmasi_statukonun_bozulmasi_kimseye_yarar_saglamaz_h45976_f7516.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haberalkibrisli.net/">
<meta name="dc.title" content="Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="">

<link rel="dns-prefetch" href="//www.haberalkibrisli.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haberalkibrisli.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haberalkibrisli.net\/","theme":"hs-retina","analytics":"","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
</head>
<body>
<a href="https://www.haberalkibrisli.net/" class="hidden" id="printlogo"><img src="https://www.haberalkibrisli.net/images/banner/logo_2.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haberalkibrisli.net/" id="logo"><img src="https://www.haberalkibrisli.net/images/banner/logo_2.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haberalkibrisli.net/">ANA SAYFA</a></li>
                        <li><a href="https://www.haberalkibrisli.net/galeri/"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haberalkibrisli.net/webtv/"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="https://www.haberalkibrisli.net/yazarlar/"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haberalkibrisli.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haberalkibrisli.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.haberalkibrisli.net/kktc" >
                          KKTC                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/guney-kibris" >
                          Güney Kıbrıs                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/turkiye" >
                          Türkiye                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/dunya" >
                          Dünya                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/ekonomi" >
                          Ekonomi                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/spor" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/yasam" >
                          Yaşam                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/magazin" >
                          Magazin                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/diger" >
                          Diğer                        </a>
        </li>
                <li class="">
          <a href="https://www.haberalkibrisli.net/vefatlar" >
                          Vefatlar                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                        <li><a href="https://www.haberalkibrisli.net/gundem">Gündem</a></li>
                        <li><a href="https://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                        <li><a href="https://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                        <li><a href="https://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haberalkibrisli.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="195ca3e974b3e631230d0ae2b36a98784a8d9e4d" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
        <div class="tb-block mt-18 mb-10 block-128"><a href="https://www.haberalkibrisli.net/banner.php?id=38" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/images/banner/emtan.gif" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner38" class="img-responsive"/></a></div>
<div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="45976" title="Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz" data-path="aHR0cDovL3d3dy5oYWJlcmFsa2licmlzbGkubmV0L2d1bmRlbS9ha2FyLWRhbi1tb250cm8tdnVyZ3VzdS1hc2luZGlyaWxtYXNpLXN0YXR1a29udW4taDQ1OTc2Lmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz</h1>
                <p class="font-medium mb-0"></p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Gündem</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>01 Mart 2022 Salı 10:44</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haberalkibrisli.net/images/resize/100/656x400/haberler/2022/03/akar_dan_montro_vurgusu_asindirilmasi_statukonun_bozulmasi_kimseye_yarar_saglamaz_h45976_f7516.jpg" alt="Akar&#039;dan &quot;Montrö&quot; vurgusu: Aşındırılması, statükonun bozulması kimseye yarar sağlamaz" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="45976" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(45976)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(45976)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(45976)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="45976">
                            <div class="tb-block mt-0 mb-10 block-134"><a href="https://www.haberalkibrisli.net/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/thumb.php?src=https://www.haberalkibrisli.net/images/banner/688x100X_ORJYNAL_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner37" class="img-responsive"/></a></div>
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><a href="https://www.haberalkibrisli.net/banner.php?id=23" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/images/banner/308x308.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner23" class="img-responsive"/></a></div>
                                    <p>Milli Savunma Bakanı Hulusi Akar, "Herhangi bir şekilde Montrö'nün aşındırılması, statükonun bozulması kimseye yarar sağlamaz. Montrö'nün korunmasında fayda görüyoruz. Bu çerçevede çalışmalarımızı sürdürüyoruz" dedi.<br />
Milli Savunma Bakanı Hulusi Akar, Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında gerçekleştirilen Kabine Toplantısı sonrasında gazetecilerin gündeme ilişkin sorularını yanıtladı.</p>

<p>Rusya'nın Ukrayna'ya yönelik saldırısına ilişkin değerlendirmesi sorulan Akar, söz konusu iki ülkenin de Türkiye ile denizden komşu olduğuna dikkati çekti.</p>

<p>"Gelişmeleri üzüntü ve endişeyle takip ediyoruz"</p>

<p>Arzu edilmeyen olayların yaşandığını ifade eden Akar şunları söyledi:</p>

<p>"Gelişmeleri üzüntü ve endişeyle takip ediyoruz. Yaşanan ölümler bizleri üzüyor. Ukrayna ve Rusya ile bizim son derece olumlu ilişkilerimiz var. Sayın Cumhurbaşkanımız ilişkilerimizin çerçevesini net şekilde çizdi, bunları tanımladı. Gelinen noktada gelişmeleri yakından takip ediyoruz. Mazisi şan ve şerefle dolu Türkiye Cumhuriyeti Devleti dış politikasını ilkelerle yürütmeye devam ediyor. Tüm tarihimiz boyunca olduğu gibi bugün de komşularımız başta olmak üzere tüm ülkelerin egemenlik haklarına, sınırlarına, toprak bütünlüğüne saygılıyız, saygılı olmaya devam ediyoruz. Bu ilkeden hareketle Ukrayna için de aynısını söylüyoruz. Temennimiz, bir an önce barışçıl, diplomatik yollarla birtakım çözümlerin bulunmasıdır."&nbsp;</p>

<p>"Rusya'nın başlattığı harekat uluslararası hukuka aykırı"</p>

<p>Rusya'nın Ukrayna'ya başlattığı harekatın uluslararası hukuka aykırı olduğunu vurgulayan Akar sözlerini şöyle sürdürdü:</p>

<p>"Bu esaslar çerçevesinde baktığımızda Rusya tarafından Ukrayna'nın egemenliğine, toprak bütünlüğüne yapılan bu harekatı bizim kabul etmemiz mümkün değil. Bunun uluslararası hukuka aykırı olduğunu söylüyor ve görüyoruz. Başta insani yardım olmak üzere buradaki insani dramın son bulması için bize düşen ne varsa bugüne kadar yaptık, aynı şekilde yapmaya devam ediyoruz. Bir taraftan insani yardım diğer yandan da diplomatik, siyasi, uluslararası anlamda barışçıl yol ve yöntemleri destekleyici her türlü katkıyı sağlıyoruz."</p>

<p>"Montrö'nün aşındırılması, statükonun bozulması kimseye yarar sağlamaz"</p>

<p>Akar, Montrö Boğazlar Sözleşmesi ile ilgili şu bilgileri verdi:</p>

<p>"Yıllardan beri gayet başarılı şekilde Montrö statüsü devam etti. Söz konusu sözleşme bütün kıyıdaş ülkelere yararlı olmakla birlikte diğer ülkelerin giriş-çıkışlarını da düzenlemiş vaziyette. Herhangi bir şekilde Montrö'nün aşındırılması, statükonun bozulması kimseye yarar sağlamaz. Montrö'nün korunmasında fayda görüyoruz. Bu çerçevede çalışmalarımızı sürdürüyoruz. Bütün tarafların Montrö ve Montrö'nün getirdiği kurallara uymasının yararlı olduğunu değerlendiriyoruz. Dileğimiz bir an önce barışçıl yöntemler ve diplomatik yollarla bu sorunların çözülmesi ve bölgede sulhun, sükunun yeniden hakim olmasıdır. Bunun için çalışıyoruz"</p>

<p>"Montrö Boğazlar Sözleşmesi'nin 19, 20, 21'inci maddelerinin uygulamasını sürdüreceğiz"</p>

<p>"Karadeniz'in bir rekabet alanına dönüşmemesi için gayret gösteriyoruz" diyen Akar, sözlerini şöyle sürdürdü:</p>

<p>"Karadeniz'e en uzun kıyısı olan ülke olarak bu anlayışı bir ilke şeklinde muhafaza ettik. Tüm görüşmelerimizde Türkiye olarak Karadeniz'deki barışın, huzurun, güvenli ortamın devam etmesi için gayret gösterdik. Türkiye olarak bugüne kadar tüm meselelere bu çerçevede baktık. Bu olayda da aynı şekilde bakıyoruz. Bugüne kadar yaptığımız gibi Montrö Boğazlar Sözleşmesi'nin 19, 20, 21'inci maddelerinin uygulamasını sürdüreceğiz."&nbsp;</p>

<p>"Krizin diplomatik ve barışçıl yöntemlerle bir an önce bitirilmesi için çalışıyoruz"</p>

<p>Saldırıların geleceğine yönelik değerlendirmesi de sorulan Akar, "Geleceğe dönük tahminleri bir tarafa bırakıp somut verilere göre değerlendirme yapmak gerekir. Olayların başında askeri hareketlilik, yığınaklar oldu. Sonrasında askeri hareket başladı. Şimdi görüşmeler oluyor. Bu krizin diplomatik, barışçıl yol ve yöntemlerle bir an önce bitirilmesi ve bölge halklarının güven ve rahat içinde yaşaması için çalışıyoruz" yanıtını verdi.</p>

<p>"TSK'nın Ege, Doğu Akdeniz ve Kıbrıs'taki faaliyetleri başarıyla devam ediyor"</p>

<p>TSK'nın Ege, Doğu Akdeniz ve Kıbrıs'taki faaliyetlerini başarıyla yerine getirmeye devam ettiğini dile getiren Akar, "Biz daima iyi niyetli, görüşmeden, diyalogdan, barışçıl yol ve yöntemlerden yana olmamıza rağmen özellikle komşumuz Yunanistan ve özellikle bazı siyasileri bilinçli ve saldırgan bir şekilde olayları ve gerçekleri çarpıtmak suretiyle gerginliği tırmandırıcı eylem ve söylemlerle Türkiye karşıtı söylemlerini sürdürüyor" diye konuştu.</p>

<p>"Yunanistan'ı her fırsatta tekrar diyaloğa, masaya çağırıyoruz"</p>

<p>Akar konuşmasını şu sözlerle tamamladı:</p>

<p>"Gözleri kararmış şekilde saldırgan tavırlarını öylece sürdürüyorlar ki Ukrayna olaylarını dahi Türkiye'ye karşı bir saldırı unsuru olarak kullanmaya çalışıyorlar. Bu gidişin iyi olmadığını iyi komşuluk ilişkileri çerçevesinde, NATO ittifakı içinde, yaptığımız iyi niyetli çağrılara karşı yapılanların son derece yanlış olduğunu herkes görüyor. Biz ısrarla ve inatla ilkeli tutumuzu sürdürmeye devam edeceğiz. Diyalogdan, görüşmeden kaçan Yunanistan'ı her fırsatta tekrar diyaloğa, masaya çağırıyoruz. Güven Artırıcı Önlemler toplantısının dördüncüsü için Yunanistan Savunma Bakanlığı heyetini Ankara’ya beklediğimizi de bir kez daha ifade ediyoruz."</p>
                                  </div>
                                    <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp45976">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="45976"/>
  <input name="mid" type="hidden" value="45976"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(45976);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Faturalar cep yakacak!</span>
        </a>
            <a href="https://www.haberalkibrisli.net/ekonomi/dolar-sterlin-euro-ne-kadar-17-h45978.html" class="list-group-item">
          <i class="media-left media-middle">2</i>
          <span class="media-middle media-body font-medium">Dolar, sterlin, euro ne kadar?</span>
        </a>
            <a href="https://www.haberalkibrisli.net/kktc/caginerden-elektrik-zammina-sert-tepki-h45979.html" class="list-group-item">
          <i class="media-left media-middle">3</i>
          <span class="media-middle media-body font-medium">Çağıner’den Elektrik Zammına Sert Tepki</span>
        </a>
            <a href="https://www.haberalkibrisli.net/kktc/erhurman-yapmamaniz-gereken-her-seyi-yapip-kib-tek-i-batirin-h45980.html" class="list-group-item">
          <i class="media-left media-middle">4</i>
          <span class="media-middle media-body font-medium">Erhürman: Yapmamanız gereken her şeyi yapıp KIB-TEK&#039;i...</span>
        </a>
            <a href="https://www.haberalkibrisli.net/kktc/kubilay-ozkirac-atun-elektrik-kesme-limitinin-675-tl-oldugunu-soyledi-h45981.html" class="list-group-item">
          <i class="media-left media-middle">5</i>
          <span class="media-middle media-body font-medium">Kubilay Özkıraç: Atun, elektrik kesme limitinin...</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/03/faturalar_cep_yakacak_h45977_6c542.jpg" alt="Faturalar cep yakacak!" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html" title="Faturalar cep yakacak!" class="title h4 one-line">Faturalar cep yakacak!</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/gundem" class="text-muted">Gündem</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/gundem/ukrayna-5-binden-fazla-rus-askerin-oldugunu-iddia-etti-h45974.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/02/ukrayna_5_binden_fazla_rus_askerin_oldugunu_iddia_etti_h45974_70990.jpg" alt="Ukrayna 5 binden fazla Rus askerin öldüğünü iddia etti" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/gundem/ukrayna-5-binden-fazla-rus-askerin-oldugunu-iddia-etti-h45974.html" title="Ukrayna 5 binden fazla Rus askerin öldüğünü iddia etti" class="title h4 one-line">Ukrayna 5 binden fazla Rus askerin öldüğünü iddia etti</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/gundem" class="text-muted">Gündem</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/gundem/kktcde-covid-19dan-bugun-ikinci-olum-h45973.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/02/kktcde_covid_19dan_bugun_ikinci_olum_h45973_95bd7.jpg" alt="KKTC’de Covid-19’dan bugün ikinci ölüm" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/gundem/kktcde-covid-19dan-bugun-ikinci-olum-h45973.html" title="KKTC’de Covid-19’dan bugün ikinci ölüm" class="title h4 one-line">KKTC’de Covid-19’dan bugün ikinci ölüm</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/gundem" class="text-muted">Gündem</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/gundem/tarim-bakani-mustesari-deveci-ekmeklik-bugday-ihtiyaciyla-ilgili-h45972.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/02/tarim_bakani_mustesari_deveci_ekmeklik_bugday_ihtiyaciyla_ilgili_sikinti_bulunmuyor_h45972_e6b7d.jpg" alt="Tarım Bakanı Müsteşarı Deveci: Ekmeklik Buğday İhtiyacıyla İlgili Sıkıntı Bulunmuyor" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/gundem/tarim-bakani-mustesari-deveci-ekmeklik-bugday-ihtiyaciyla-ilgili-h45972.html" title="Tarım Bakanı Müsteşarı Deveci: Ekmeklik Buğday İhtiyacıyla İlgili Sıkıntı Bulunmuyor" class="title h4 one-line">Tarım Bakanı Müsteşarı Deveci: Ekmeklik Buğday İhtiyacıyla İlgili Sıkıntı Bulunmuyor</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/gundem" class="text-muted">Gündem</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="https://www.haberalkibrisli.net/gundem/tosunoglu-kalkinma-bankasindaki-gorevinden-ayrildi-h45971.html"><img src="https://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2022/02/tosunoglu_kalkinma_bankasindaki_gorevinden_ayrildi_h45971_21ea0.jpg" alt="Tosunoğlu Kalkınma Bankası’ndaki görevinden ayrıldı" class="img-responsive"></a>
          <div class="caption">
            <a href="https://www.haberalkibrisli.net/gundem/tosunoglu-kalkinma-bankasindaki-gorevinden-ayrildi-h45971.html" title="Tosunoğlu Kalkınma Bankası’ndaki görevinden ayrıldı" class="title h4 one-line">Tosunoğlu Kalkınma Bankası’ndaki görevinden ayrıldı</a>
            <ol class="list-inline">
              <li><a href="https://www.haberalkibrisli.net/gundem" class="text-muted">Gündem</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/kubilay-ozkirac-atun-elektrik-kesme-limitinin-675-tl-oldugunu-soyledi-h45981.html">
                  <img alt="Kubilay Özkıraç: Atun, elektrik kesme limitinin..." class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/03/kubilay_ozkirac_atun_elektrik_kesme_limitinin_675_tl_oldugunu_soyledi_h45981_ac6a6.jpeg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/kubilay-ozkirac-atun-elektrik-kesme-limitinin-675-tl-oldugunu-soyledi-h45981.html" class="media-heading mb-0">Kubilay Özkıraç: Atun, elektrik kesme limitinin...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/erhurman-yapmamaniz-gereken-her-seyi-yapip-kib-tek-i-batirin-h45980.html">
                  <img alt="Erhürman: Yapmamanız gereken her şeyi yapıp KIB-TEK&#039;i..." class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/03/erhurman_yapmamaniz_gereken_her_seyi_yapip_kib_tek_i_batirin_h45980_36df9.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/erhurman-yapmamaniz-gereken-her-seyi-yapip-kib-tek-i-batirin-h45980.html" class="media-heading mb-0">Erhürman: Yapmamanız gereken her şeyi yapıp KIB-TEK&#039;i...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/kktc/caginerden-elektrik-zammina-sert-tepki-h45979.html">
                  <img alt="Çağıner’den Elektrik Zammına Sert Tepki" class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/03/caginerden_elektrik_zammina_sert_tepki_h45979_ddc77.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/kktc/caginerden-elektrik-zammina-sert-tepki-h45979.html" class="media-heading mb-0">Çağıner’den Elektrik Zammına Sert Tepki</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html">
                  <img alt="Faturalar cep yakacak!" class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/03/faturalar_cep_yakacak_h45977_6c542.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html" class="media-heading mb-0">Faturalar cep yakacak!</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="https://www.haberalkibrisli.net/gundem/ukrayna-5-binden-fazla-rus-askerin-oldugunu-iddia-etti-h45974.html">
                  <img alt="Ukrayna 5 binden fazla Rus askerin öldüğünü iddia..." class="media-object" src="https://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2022/02/ukrayna_5_binden_fazla_rus_askerin_oldugunu_iddia_etti_h45974_70990.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="https://www.haberalkibrisli.net/gundem/ukrayna-5-binden-fazla-rus-askerin-oldugunu-iddia-etti-h45974.html" class="media-heading mb-0">Ukrayna 5 binden fazla Rus askerin öldüğünü iddia...</a>
              </div>
            </div>
        </div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">ANKET</span><a href="https://www.haberalkibrisli.net/anketler.html">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/mosque.svg?v=109861089" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/imsak.png?v=1230663987" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold"></p>
            </div>
            <div class="col-sm-4 gunes"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/gunes.png?v=1056593493" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="col-sm-4 ogle"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/ogle.png?v=1756840028" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/ikindi.png?v=460544588" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="col-sm-4 aksam"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/aksam.png?v=1404218080" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
            <div class="col-sm-4 yatsi"><img src="https://www.haberalkibrisli.net/_themes/hs-retina/images/yatsi.png?v=243950976" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html" class="sonrakiHaber"></a>
      </div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html"><img src="https://www.haberalkibrisli.net/images/resize/100/320x206/haberler/thumbs/2022/03/faturalar_cep_yakacak_h45977_6c542.jpg" alt="Faturalar cep yakacak!" class="img-responsive"></a>
      <div class="caption">
        <a href="https://www.haberalkibrisli.net/gundem/faturalar-cep-yakacak-h45977.html" class="title">Faturalar cep yakacak!</a>
        <ol class="list-inline">
          <li><a href="https://www.haberalkibrisli.net/gundem" class="text-muted">Gündem</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:160px;height:600px;">

                          <p style="width:160px;"><a href="https://www.haberalkibrisli.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/thumb.php?src=https://www.haberalkibrisli.net/images/banner/160X600px_faiz_indirimi.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner19" class="img-responsive"/></a></p>          <p style="width:160px;"><a href="https://www.haberalkibrisli.net/banner.php?id=1" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/images/banner/emtan-dikey.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:160px;height:600px;">
                                <p style="width:160px;"><a href="https://www.haberalkibrisli.net/banner.php?id=3" target="_blank" rel="nofollow"><img src="https://www.haberalkibrisli.net/thumb.php?src=https://www.haberalkibrisli.net/images/banner/haberal_kibrisli-01.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner3" class="img-responsive"/></a></p>                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haberalkibrisli.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haberalkibrisli.net/kunye.html">KÜNYE</a></li>
        <li><a href="https://www.haberalkibrisli.net/iletisim.html">REKLAM</a></li>
        <li><a href="https://www.haberalkibrisli.net/iletisim.html">İLETİŞİM</a></li>
        <li><a href="https://www.haberalkibrisli.net/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/Haberalkibrisli" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/HaberalKibrisli" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://www.haberalkibrisli.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haberalkibrisli.net/kktc">KKTC</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/guney-kibris">Güney Kıbrıs</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/turkiye">Türkiye</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/dunya">Dünya</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haberalkibrisli.net/ekonomi">Ekonomi</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/spor">Spor</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/yasam">Yaşam</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/magazin">Magazin</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haberalkibrisli.net/diger">Diğer</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/vefatlar">Vefatlar</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/gundem">Gündem</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                                              <li><a href="https://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haberalkibrisli.net/">
          <img src="https://www.haberalkibrisli.net/images/banner/logo.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2022</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haberalkibrisli.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haberalkibrisli.net/images/banner/logo_2.png",
        "width": 1024,
        "height": 265    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "İletişim: 0533 836 48 65",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haberalkibrisli.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haberalkibrisli.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>

<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/vendor.min.js?v=284682361"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/swiper.min.js?v=1154737351"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/plugins.min.js?v=1172903313"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=970999426"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=1001502642"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine-share.min.js?v=1251319306"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=361111307"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/comments.min.js?v=2101740899"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=633611395"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/cookie.js?v=498737826"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1157472655"></script>
<script src="https://www.haberalkibrisli.net/_themes/hs-retina/scripts/main.min.js?v=1378912917"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('45976', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});

  </script>
<script>

  $(".pine-share-haber[data-id='45976']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
