<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Yolcular isyan etti!</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="http://www.haberalkibrisli.net/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="http://www.haberalkibrisli.net/m/kktc/yolcular-isyan-etti-h44050.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.haberalkibrisli.net/kktc/yolcular-isyan-etti-h44050.html">

<link rel="amphtml" href="http://www.haberalkibrisli.net/haber/amp/44050">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.haberalkibrisli.net/_themes/hs-retina/style/compress.css?v=1085882703">
<link rel="stylesheet" href="http://www.haberalkibrisli.net/_themes/hs-retina/style/public.php?v=1267943540">
<link href="http://www.haberalkibrisli.net/_themes/hs-retina/style/renk.css?v=1214125306" rel="stylesheet"/>
<link href="http://www.haberalkibrisli.net/_themes/hs-retina/style/print.css?v=250465047" rel="stylesheet" media="print"/>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.js?v=60686119"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="Yolcular isyan etti!" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.haberalkibrisli.net/images/resize/100/600x315/haberler/2021/11/yolcular-isyan-etti_b92d3.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberalkibrisli.net/kktc/yolcular-isyan-etti-h44050.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yolcular isyan etti!" />
<meta name="twitter:url" content="http://www.haberalkibrisli.net/kktc/yolcular-isyan-etti-h44050.html" />
<meta name="twitter:domain" content="http://www.haberalkibrisli.net/" />
<meta name="twitter:site" content="HaberalKibrisli" />
<meta name="twitter:title" content="Yolcular isyan etti!" />
  <meta name="twitter:description" content="" />
  <meta name="twitter:image:src" content="http://www.haberalkibrisli.net/images/haberler/2021/11/yolcular-isyan-etti_b92d3.jpg" />

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.haberalkibrisli.net/images/haberler/2021/11/yolcular-isyan-etti_b92d3.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberalkibrisli.net/">
<meta name="dc.title" content="Yolcular isyan etti!">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="">

<link rel="dns-prefetch" href="//www.haberalkibrisli.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.haberalkibrisli.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.haberalkibrisli.net\/","theme":"hs-retina","analytics":"","comment_approved":0,"theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
</head>
<body>
<a href="http://www.haberalkibrisli.net/" class="hidden" id="printlogo"><img src="http://www.haberalkibrisli.net/images/banner/logo_2.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.haberalkibrisli.net/" id="logo"><img src="http://www.haberalkibrisli.net/images/banner/logo_2.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive"></a>
        </div>
            </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.haberalkibrisli.net/">ANA SAYFA</a></li>
                        <li><a href="http://www.haberalkibrisli.net/galeri/"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.haberalkibrisli.net/webtv/"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.haberalkibrisli.net/yazarlar/"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.haberalkibrisli.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.haberalkibrisli.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="http://www.haberalkibrisli.net/kktc" >
                          KKTC                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/guney-kibris" >
                          Güney Kıbrıs                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/turkiye" >
                          Türkiye                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/dunya" >
                          Dünya                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/ekonomi" >
                          Ekonomi                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/spor" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/yasam" >
                          Yaşam                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/magazin" >
                          Magazin                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/diger" >
                          Diğer                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/vefatlar" >
                          Vefatlar                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="http://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                        <li><a href="http://www.haberalkibrisli.net/gundem">Gündem</a></li>
                        <li><a href="http://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                        <li><a href="http://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                        <li><a href="http://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.haberalkibrisli.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="00438055eadd2796094cd2fada7c4d8aa904ee27" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
        <div class="tb-block mt-18 mb-10 block-128"><a href="http://www.haberalkibrisli.net/banner.php?id=38" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/images/banner/emtan.gif" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner38" class="img-responsive"/></a></div>
<div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="44050" title="Yolcular isyan etti!" data-path="aHR0cDovL3d3dy5oYWJlcmFsa2licmlzbGkubmV0L2trdGMveW9sY3VsYXItaXN5YW4tZXR0aS1oNDQwNTAuaHRtbA==">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Yolcular isyan etti!</h1>
                    <div class="tb-block mt-0 mb-10 block-129"><a href="http://www.haberalkibrisli.net/banner.php?id=32" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/thumb_1.jpg&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner32" class="img-responsive"/></a></div>
                <p class="font-medium mb-0"></p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>KKTC</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>07 Kasım 2021 Pazar 13:21</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.haberalkibrisli.net/images/resize/100/656x400/haberler/2021/11/yolcular-isyan-etti_b92d3.jpg" alt="Yolcular isyan etti!" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><a href="http://www.haberalkibrisli.net/banner.php?id=41" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/kibris-zafere-dogru.jpg&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner41" class="img-responsive"/></a></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="44050" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(44050)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(44050)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(44050)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="44050">
                            <div class="tb-block mt-0 mb-10 block-134"><a href="http://www.haberalkibrisli.net/banner.php?id=37" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/688x100X_ORJYNAL_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner37" class="img-responsive"/></a></div>
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><a href="http://www.haberalkibrisli.net/banner.php?id=23" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/images/banner/308x308.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner23" class="img-responsive"/></a></div>
                                    <p>Pegasus Havayolları’nın Antalya- Ercan uçuşu dün 7 saatlik rötar yaşadı, yolcular isyan etti.</p>

<p>TSİ 13:55’te gerçekleşmesi beklenen uçuşta yolcular arıza gerekçesi ile uçaktan indirildi. Yolcular 7 saatlik beklenti sonrasında isyan etti.</p>

<p>İstanbul’da yaşanan sis nedeniyle uçağa getirecek olan parçanın rötar yaptığını belirten Sofi, bir çok seferde sis nedeniyle gecikmeler olduğunu söyledi.</p>

<p>Kaynak: Yenidüzen</p>
                                  </div>
                                    <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp44050">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="44050"/>
  <input name="mid" type="hidden" value="44050"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(44050);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/kucukkaymakli-gece-uyumadi-h44049.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/11/kucukkaymakli-gece-uyumadi_6afcb.jpg" alt="Küçükkaymaklı gece uyumadı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/kucukkaymakli-gece-uyumadi-h44049.html" title="Küçükkaymaklı gece uyumadı" class="title h4 one-line">Küçükkaymaklı gece uyumadı</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/geceki-kazada-bir-kadin-hayatini-kaybetti-h44048.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/11/geceki-kazada-bir-kadin-hayatini-kaybetti_4fd43.jpg" alt="Geceki kazada bir kadın hayatını kaybetti" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/geceki-kazada-bir-kadin-hayatini-kaybetti-h44048.html" title="Geceki kazada bir kadın hayatını kaybetti" class="title h4 one-line">Geceki kazada bir kadın hayatını kaybetti</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/ozgurluge-servet-yatirdi-h44045.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/11/ozgurluge-servet-yatirdi_5a3d4.jpg" alt="Özgürlüğe servet yatırdı" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/ozgurluge-servet-yatirdi-h44045.html" title="Özgürlüğe servet yatırdı" class="title h4 one-line">Özgürlüğe servet yatırdı</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/gonyeli-de-kokain-operasyonu-h44044.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/11/gonyeli-de-kokain-operasyonu_0e8de.jpg" alt="Gönyeli&#039;de kokain operasyonu" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/gonyeli-de-kokain-operasyonu-h44044.html" title="Gönyeli&#039;de kokain operasyonu" class="title h4 one-line">Gönyeli&#039;de kokain operasyonu</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/hava-sicakligi-30-dereceyi-bulacak-h44043.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/11/hava-sicakligi-30-dereceyi-bulacak_b5653.jpg" alt="Hava sıcaklığı 30 dereceyi bulacak" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/hava-sicakligi-30-dereceyi-bulacak-h44043.html" title="Hava sıcaklığı 30 dereceyi bulacak" class="title h4 one-line">Hava sıcaklığı 30 dereceyi bulacak</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/geceki-kazada-bir-kadin-hayatini-kaybetti-h44048.html">
                  <img alt="Geceki kazada bir kadın hayatını kaybetti" class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/11/geceki-kazada-bir-kadin-hayatini-kaybetti_4fd43.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/geceki-kazada-bir-kadin-hayatini-kaybetti-h44048.html" class="media-heading mb-0">Geceki kazada bir kadın hayatını kaybetti</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/yasam/heyecanlandiran-kesif-h44047.html">
                  <img alt="Heyecanlandıran Keşif!" class="media-object" src="http://www.haberalkibrisli.net/images/haberler/thumbs/2021/11/heyecanlandiran_kesif_h44047_2618e.gif" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/yasam/heyecanlandiran-kesif-h44047.html" class="media-heading mb-0">Heyecanlandıran Keşif!</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/magazin/sosyal-medyadan-paylasti-h44046.html">
                  <img alt="Sosyal Medyadan Paylaştı!" class="media-object" src="http://www.haberalkibrisli.net/images/haberler/thumbs/2021/11/sosyal_medyadan_paylasti_h44046_5fa63.gif" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/magazin/sosyal-medyadan-paylasti-h44046.html" class="media-heading mb-0">Sosyal Medyadan Paylaştı!</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/gonyeli-de-kokain-operasyonu-h44044.html">
                  <img alt="Gönyeli&#039;de kokain operasyonu" class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/11/gonyeli-de-kokain-operasyonu_0e8de.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/gonyeli-de-kokain-operasyonu-h44044.html" class="media-heading mb-0">Gönyeli&#039;de kokain operasyonu</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/ubp-de-ilk-is-yeni-tuzuk-h44014.html">
                  <img alt="UBP&#039;de ilk iş yeni tüzük" class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/11/ubp-de-ilk-is-yeni-tuzuk_d36d1.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/ubp-de-ilk-is-yeni-tuzuk-h44014.html" class="media-heading mb-0">UBP&#039;de ilk iş yeni tüzük</a>
              </div>
            </div>
        </div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">ANKET</span><a href="http://www.haberalkibrisli.net/anketler.html">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/mosque.svg?v=494418286" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/imsak.png?v=1520647044" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">06:10</p>
            </div>
            <div class="col-sm-4 gunes"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/gunes.png?v=1607229309" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">07:42</div>
            </div>
            <div class="col-sm-4 ogle"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/ogle.png?v=947013574" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">13:33</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/ikindi.png?v=179448475" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:37</div>
            </div>
            <div class="col-sm-4 aksam"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/aksam.png?v=292064599" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">19:14</div>
            </div>
            <div class="col-sm-4 yatsi"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/yatsi.png?v=1133953961" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">20:34</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:160px;height:600px;">

                          <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/160X600px_faiz_indirimi.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner19" class="img-responsive"/></a></p>          <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/images/banner/emtan-dikey.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:160px;height:600px;">
                                <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=3" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/haberal_kibrisli-01.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner3" class="img-responsive"/></a></p>                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.haberalkibrisli.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.haberalkibrisli.net/kunye.html">KÜNYE</a></li>
        <li><a href="http://www.haberalkibrisli.net/iletisim.html">REKLAM</a></li>
        <li><a href="http://www.haberalkibrisli.net/iletisim.html">İLETİŞİM</a></li>
        <li><a href="http://www.haberalkibrisli.net/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/Haberalkibrisli" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/HaberalKibrisli" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="http://www.haberalkibrisli.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.haberalkibrisli.net/kktc">KKTC</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/guney-kibris">Güney Kıbrıs</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/turkiye">Türkiye</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/dunya">Dünya</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.haberalkibrisli.net/ekonomi">Ekonomi</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/spor">Spor</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/yasam">Yaşam</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/magazin">Magazin</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.haberalkibrisli.net/diger">Diğer</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/vefatlar">Vefatlar</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/gundem">Gündem</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.haberalkibrisli.net/">
          <img src="http://www.haberalkibrisli.net/images/banner/logo.png" alt="Haberal Kıbrıslı - Kıbrıs Haber, KKTC Son dakika ve Güncel Haberleri" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberalkibrisli.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberalkibrisli.net/images/banner/logo_2.png",
        "width": 1024,
        "height": 265    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "İletişim: 0533 836 48 65",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberalkibrisli.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberalkibrisli.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haberalkibrisli.net/kktc/yolcular-isyan-etti-h44050.html"
    },
    "headline": "Yolcular isyan etti!",
    "name": "Yolcular isyan etti!",
    "articleBody": "Pegasus Havayolları’nın Antalya- Ercan uçuşu dün 7 saatlik rötar yaşadı, yolcular isyan etti.TSİ 13:55’te gerçekleşmesi beklenen uçuşta yolcular arıza gerekçesi ile uçaktan indirildi. Yolcular 7 saatlik beklenti sonrasında isyan etti.İstanbul’da yaşanan sis nedeniyle uçağa getirecek olan parçanın rötar yaptığını belirten Sofi, bir çok seferde sis nedeniyle gecikmeler olduğunu söyledi.Kaynak: Yenidüzen",
    "articleSection": "Headlines",
    "description": "",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.haberalkibrisli.net/images/haberler/2021/11/yolcular-isyan-etti_b92d3.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2021-11-07T13:21:58+03:00",
    "dateModified": "2021-11-07T13:21:58+03:00",
    "genre": "news",
    "wordCount": 85,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Mahmut Doğan"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "HaberalKıbrıs",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haberalkibrisli.net/images/banner/logo_2.png",
            "width": 600,
            "height": 60
        }
    }
    
}
</script>

<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/vendor.min.js?v=680071237"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/swiper.min.js?v=194592246"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/plugins.min.js?v=881575814"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=15869663"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=532549754"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine-share.min.js?v=962786666"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=1686408293"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/comments.min.js?v=22354091"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=820575529"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/cookie.js?v=1770021663"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=2063096111"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/main.min.js?v=179315019"></script>

<script>
  tebilisim('44050', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});

  </script>
<script>

  $(".pine-share-haber[data-id='44050']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
