<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>KKTC kanallarının bu gece uydu yayınları durduruluyor</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<link rel="alternate" href="http://www.haberalkibrisli.net/m/kktc/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor-h40991.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="http://www.haberalkibrisli.net/kktc/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor-h40991.html">

<link rel="amphtml" href="http://www.haberalkibrisli.net/haber/amp/40991">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="http://www.haberalkibrisli.net/_themes/hs-retina/style/compress.css?v=113908945">
<link rel="stylesheet" href="http://www.haberalkibrisli.net/_themes/hs-retina/style/public.php?v=1519861704">
<link href="http://www.haberalkibrisli.net/_themes/hs-retina/style/renk.css?v=860220475" rel="stylesheet"/>
<link href="http://www.haberalkibrisli.net/_themes/hs-retina/style/print.css?v=1313415159" rel="stylesheet" media="print"/>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.js?v=1768334192"></script>
<meta property="og:site_name" content="" />
<meta property="og:title" content="KKTC kanallarının bu gece uydu yayınları durduruluyor" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.haberalkibrisli.net/images/haberler/facebook_resim/2021/03/Untitled-1_12.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haberalkibrisli.net/kktc/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor-h40991.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="KKTC kanallarının bu gece uydu yayınları durduruluyor" />
<meta name="twitter:url" content="http://www.haberalkibrisli.net/kktc/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor-h40991.html" />
<meta name="twitter:domain" content="http://www.haberalkibrisli.net/" />
<meta name="twitter:site" content="HaberalKibrisli" />
<meta name="twitter:title" content="KKTC kanallarının bu gece uydu yayınları durduruluyor" />
  <meta name="twitter:description" content="" />
  <meta name="twitter:image:src" content="http://www.haberalkibrisli.net/images/haberler/facebook_resim/2021/03/Untitled-1_12.jpg" />

<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="http://www.haberalkibrisli.net/images/haberler/2021/03/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor_c5172.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.haberalkibrisli.net/">
<meta name="dc.title" content="KKTC kanallarının bu gece uydu yayınları durduruluyor">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="">

<link rel="dns-prefetch" href="//www.haberalkibrisli.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"http:\/\/www.haberalkibrisli.net\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"http:\/\/www.haberalkibrisli.net\/","theme":"hs-retina","analytics":"","comment_approved":"1","theme_version":"1.0.5","system_version":"5.9.6","hs_data_table":"http:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<meta name="yandex-verification" content="0083e54724c3dcee" />
<script data-ad-client="ca-pub-1656780624875483" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head>
<body>
<a href="http://www.haberalkibrisli.net/" class="hidden" id="printlogo"><img src="http://www.haberalkibrisli.net/images/banner/haberal1-1-13-1024x265.jpg" alt="Haberalkibrisli.net" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="http://www.haberalkibrisli.net/" id="logo"><img src="http://www.haberalkibrisli.net/images/banner/haberal1-1-13-1024x265.jpg" alt="Haberalkibrisli.net" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">9.0394</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">7.5813</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-pound fa-lg">£</i></div>
      <div class="media-body">
        <div class="media-heading"><span>STERLİN</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">10.5359</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">415.937</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" >Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" >Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" >İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" >Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" selected>Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-day-cloudy"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>15</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="http://www.haberalkibrisli.net/">ANA SAYFA</a></li>
                        <li><a href="http://www.haberalkibrisli.net/galeri/"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="http://www.haberalkibrisli.net/webtv/"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="http://www.haberalkibrisli.net/yazarlar/"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="http://www.haberalkibrisli.net/uyelik.html">ÜYE OL</a></li>
        <li><a href="http://www.haberalkibrisli.net/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="active">
          <a href="http://www.haberalkibrisli.net/kktc" >
                          KKTC                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/guney-kibris" >
                          Güney Kıbrıs                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/turkiye" >
                          Türkiye                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/dunya" >
                          Dünya                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/ekonomi" >
                          Ekonomi                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/spor" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/yasam" >
                          Yaşam                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/magazin" >
                          Magazin                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/diger" >
                          Diğer                        </a>
        </li>
                <li class="">
          <a href="http://www.haberalkibrisli.net/vefatlar" >
                          Vefatlar                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="http://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                        <li><a href="http://www.haberalkibrisli.net/gundem">Gündem</a></li>
                        <li><a href="http://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                        <li><a href="http://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                        <li><a href="http://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="http://www.haberalkibrisli.net/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="7a7a63a7c43ffdfa02297aaf1fa99ccca2bde466" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="40991" title="KKTC kanallarının bu gece uydu yayınları durduruluyor" data-path="aHR0cDovL3d3dy5oYWJlcmFsa2licmlzbGkubmV0L2trdGMva2t0Yy1rYW5hbGxhcmluaW4tYnUtZ2VjZS11eWR1LXlheWlubGFyaS1kdXJkdXJ1bHV5b3ItaDQwOTkxLmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">KKTC kanallarının bu gece uydu yayınları durduruluyor</h1>
                <p class="font-medium mb-0"></p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>KKTC</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>12 Mart 2021 Cuma 18:42</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="http://www.haberalkibrisli.net/images/resize/100/656x400/haberler/2021/03/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor_c5172.jpg" alt="KKTC kanallarının bu gece uydu yayınları durduruluyor" style="width:100%" class="img-responsive mb-10">
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="40991" style="font-size: 18px;"></div>

          </ul>

          

          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(40991)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(40991)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(40991)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>



          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="40991">
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><a href="http://www.haberalkibrisli.net/banner.php?id=23" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/images/banner/308x308.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner23" class="img-responsive"/></a></div>
                                    <p>Türk-Sat'ın Kıbrıs'tan yayın yapan özel televizyon kanalarını bu gece yarısı karartacağı öğrenildi.</p>

<p>Kararın, KKTC devletinin "borcu" nedeniyle alındığı ve BRT Müdürlüğü tarafından televizyonlara bildirildiği de öğrenildi.</p>

<p>Başbakan Ersan Saner, bu kararın önüne geçmek ve televizyonların uydu yayının sürdürülmesi için çalıştıklarını söyledi.</p>

<p>Bakanlar Kurulu toplantısı sonrasında bir soru üzerine konuyu gündeme getiren Başbakan Saner, borçların 2018'den bugüne geldiğini ifade etti, "Çalışıyoruz" dedi.</p>

<p>Saner, geçtiğimiz hafta Meclis'te yaptığı konuşmada, Mali Protokol'de yer alan 3 milyon TL kaynağın bu amaç için olduğunu da iddia etmişti.</p>

<p>Saner, TURKSAT’ın televizyon kanallarının borcu nedeniyle bugün gece yarısından itibaren kapatılacak olmasına yönelik soruyu yanıtladı, şöyle dedi:</p>

<p>“TV kanallarının kapatılmasının sebebi ücretleri ödenmemesinden kaynaklandı. Bu konuda da çalışma devam ediyor. Elimizden gelen tüm imkanları seferber etmiş durumdayız. Borçlar 2018’den geliyor, bir kısmı ödenmedi. Maliye Bakanlığı ciddi bir kaynak aktarmaya çalışıyor.”</p>

<p></p>
                                  </div>
                                    <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp40991">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="40991"/>
  <input name="mid" type="hidden" value="40991"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(40991);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="pos-relative mb-10">
  <ul class="nav nav-tabs mb-10">
    <li class="active"><a href="#" data-toggle="tab" class="pt-0"><b>SIRADAKİ</b><span> HABERLER</span></a></li>
  </ul>
  <div>
    <div class="list-group mb-0">
              <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html" class="list-group-item">
          <i class="media-left media-middle">1</i>
          <span class="media-middle media-body font-medium">Bakanlar Kurulu&#039;ndan dikkat çeken kararlar</span>
        </a>
        </div>
  </div>
</div>
<div id="fourth-slider">
  <div class="swiper-container mb-10">
    <div class="swiper-wrapper">
            <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/03/bakanlar-kurulu-ndan-dikkat-ceken-kararlar_bd825.jpg" alt="Bakanlar Kurulu&#039;ndan dikkat çeken kararlar" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html" title="Bakanlar Kurulu&#039;ndan dikkat çeken kararlar" class="title h4 one-line">Bakanlar Kurulu&#039;ndan dikkat çeken kararlar</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/koronavirus-onlemleri-cercevesinde-hafta-sonu-sokaga-cikma-yasagi-h40990.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/03/koronavirus-onlemleri-cercevesinde-hafta-sonu-sokaga-cikma-yasagi-uygulanacak_afc39.jpg" alt="Koronavirüs önlemleri çerçevesinde hafta sonu sokağa çıkma yasağı uygulanacak" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/koronavirus-onlemleri-cercevesinde-hafta-sonu-sokaga-cikma-yasagi-h40990.html" title="Koronavirüs önlemleri çerçevesinde hafta sonu sokağa çıkma yasağı uygulanacak" class="title h4 one-line">Koronavirüs önlemleri çerçevesinde hafta sonu sokağa çıkma yasağı uygulanacak</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/kutuplasma-ve-catisma-degil-toplumsal-baris-istiyoruz-h40989.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/03/kutuplasma_ve_catisma_degil_toplumsal_baris_istiyoruz_h40989_5b27b.jpg" alt="“Kutuplaşma ve çatışma değil, toplumsal barış istiyoruz”" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/kutuplasma-ve-catisma-degil-toplumsal-baris-istiyoruz-h40989.html" title="“Kutuplaşma ve çatışma değil, toplumsal barış istiyoruz”" class="title h4 one-line">“Kutuplaşma ve çatışma değil, toplumsal barış istiyoruz”</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/karayollari-yeni-karara-aciklik-getirdi-h40988.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/03/karayollari-yeni-karara-aciklik-getirdi_fe1c5.jpg" alt="Karayolları, yeni karara açıklık getirdi" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/karayollari-yeni-karara-aciklik-getirdi-h40988.html" title="Karayolları, yeni karara açıklık getirdi" class="title h4 one-line">Karayolları, yeni karara açıklık getirdi</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="thumbnail thumbnail-cuff mb-0">
          <a href="http://www.haberalkibrisli.net/kktc/seyahat-acenteleri-kendi-helvalarini-pisirdi-h40987.html"><img src="http://www.haberalkibrisli.net/images/resize/100/334x215/haberler/thumbs/2021/03/seyahat_acenteleri_kendi_helvalarini_pisirdi_h40987_2ff8c.jpg" alt="Seyahat Acenteleri kendi helvalarını pişirdi" class="img-responsive"></a>
          <div class="caption">
            <a href="http://www.haberalkibrisli.net/kktc/seyahat-acenteleri-kendi-helvalarini-pisirdi-h40987.html" title="Seyahat Acenteleri kendi helvalarını pişirdi" class="title h4 one-line">Seyahat Acenteleri kendi helvalarını pişirdi</a>
            <ol class="list-inline">
              <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
            </ol>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination swiper-pagination-lg"></div>
  </div>
</div>
<div class="panel">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger">SON DAKİKA HABERLERİ</span></div>
  </div>
  <div class="panel-body p-0">
                      <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html">
                  <img alt="Bakanlar Kurulu&#039;ndan dikkat çeken kararlar" class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/03/bakanlar-kurulu-ndan-dikkat-ceken-kararlar_bd825.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html" class="media-heading mb-0">Bakanlar Kurulu&#039;ndan dikkat çeken kararlar</a>
              </div>
            </div>
                                <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/koronavirus-onlemleri-cercevesinde-hafta-sonu-sokaga-cikma-yasagi-h40990.html">
                  <img alt="Koronavirüs önlemleri çerçevesinde hafta sonu..." class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/03/koronavirus-onlemleri-cercevesinde-hafta-sonu-sokaga-cikma-yasagi-uygulanacak_afc39.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/koronavirus-onlemleri-cercevesinde-hafta-sonu-sokaga-cikma-yasagi-h40990.html" class="media-heading mb-0">Koronavirüs önlemleri çerçevesinde hafta sonu...</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/karayollari-yeni-karara-aciklik-getirdi-h40988.html">
                  <img alt="Karayolları, yeni karara açıklık getirdi" class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/03/karayollari-yeni-karara-aciklik-getirdi_fe1c5.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/karayollari-yeni-karara-aciklik-getirdi-h40988.html" class="media-heading mb-0">Karayolları, yeni karara açıklık getirdi</a>
              </div>
            </div>
                        <div class="media media-news">
              <div class="media-left">
                <a href="http://www.haberalkibrisli.net/kktc/gorevden-alma-ve-atamalar-devam-ediyor-5-h40978.html">
                  <img alt="Görevden alma ve atamalar devam ediyor" class="media-object" src="http://www.haberalkibrisli.net/images/resize/100/127x82/haberler/thumbs/2021/03/gorevden_alma_ve_atamalar_devam_ediyor_h40978_e7a6f.jpg" width="127">
                </a>
              </div>
              <div class="media-body media-middle">
                <a href="http://www.haberalkibrisli.net/kktc/gorevden-alma-ve-atamalar-devam-ediyor-5-h40978.html" class="media-heading mb-0">Görevden alma ve atamalar devam ediyor</a>
              </div>
            </div>
        </div>
</div>
<div class="panel social mb-20">
  <div class="panel-body p-0">
    <div class="ap-container">
      <div class="apsc-icons-wrapper retina-social detail-socials apsc-animation-2" data-hover-color="0">
                <div class="apsc-each-profile mb-10">
          <a class="apsc-facebook-icon apsc-icon-soc clearfix" href="https://facebook.com/Haberalkibrisli" target="_blank">
            <div class="apsc-inner-block">
              <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-facebook apsc-facebook"></i></span><span class="media-name"><span class="apsc-social-name">Facebook</span></span>
            </span>
            <div class="apsc-count-wrapper"><span class="apsc-count">16.6B</span></div>
          </div>
        </a>
      </div>
              <div class="apsc-each-profile mb-10">
        <a class="apsc-twitter-icon apsc-icon-soc clearfix" href="https://twitter.com/HaberalKibrisli" target="_blank">
          <div class="apsc-inner-block">
            <span class="social-icon"><span class="apsc-fa-icon"><i class="fa fa-twitter apsc-twitter"></i></span><span class="media-name"><span class="apsc-social-name">Twitter</span></span>
          </span>
          <div class="apsc-count-wrapper"><span class="apsc-count">1.3B</span></div>
        </div>
      </a>
    </div>
    </div>
</div>
</div>
</div>
<div class="panel anket mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">ANKET</span><a href="http://www.haberalkibrisli.net/anketler.html">Tüm Anketler</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-survey single" id="poll">
    <form id="poll_form" name="anket" method="post">
      <input name="aid" type="hidden" value="">
            <div class="media-body media-middle">
        <div class="media-heading"><strong></strong></div>
        <div class="row">
                  </div>
        <div class="alert alert-warning" style="display:none;margin-bottom:0">Seçim Yapmadınız!</div>
        <div class="alert alert-danger" style="display:none;margin-bottom:0">Daha önce oy verdiniz!</div>
        <div class="alert alert-success" style="display:none;margin-bottom:0">Oy verme işlemi tamamlandı!</div>
      </div>
              <button onclick="poll_results();return false;" class="btn btn-default btn-lg"><i class="fa fa-eye fa-fw"></i><span>SONUÇLAR</span></button>
            <button onclick="poll_vote(,);return false;" class="btn btn-info btn-lg vote"><span>OY KULLAN</span></button>
    </form>
    </div>
  </div>
</div>
<div class="panel namaz-saatleri mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-success">NAMAZ VAKİTLERİ</span></div>
  </div>
  <div class="panel-body p-0">
    <div class="media media-prayer">
      <div class="media-body">
        <div class="media-heading text-right">
          <div class="btn btn-link btn-lg disabled pull-left">
          <select id="namaz-il-sec" name="namaz" class="selectpicker">
                        <option data-tokens="adana, Adana" value="adana" >Adana</option>
                        <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
                        <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
                        <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
                        <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
                        <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
                        <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
                        <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
                        <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
                        <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
                        <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
                        <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
                        <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
                        <option data-tokens="batman, Batman" value="batman" >Batman</option>
                        <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
                        <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
                        <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
                        <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
                        <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
                        <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
                        <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
                        <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
                        <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
                        <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
                        <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
                        <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
                        <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
                        <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
                        <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
                        <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
                        <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
                        <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
                        <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
                        <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
                        <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
                        <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
                        <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
                        <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
                        <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
                        <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
                        <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
                        <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
                        <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
                        <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
                        <option data-tokens="kars, Kars" value="kars" >Kars</option>
                        <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
                        <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
                        <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
                        <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
                        <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
                        <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
                        <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
                        <option data-tokens="konya, Konya" value="konya" >Konya</option>
                        <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
                        <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
                        <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
                        <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
                        <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
                        <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
                        <option data-tokens="mus, Muş" value="mus" >Muş</option>
                        <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
                        <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
                        <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
                        <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
                        <option data-tokens="rize, Rize" value="rize" >Rize</option>
                        <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
                        <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
                        <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
                        <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
                        <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
                        <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
                        <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
                        <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
                        <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
                        <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
                        <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
                        <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
                        <option data-tokens="van, Van" value="van" >Van</option>
                        <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
                        <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
                        <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
                      </select>
        </div>
        <img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/mosque.svg?v=1610611062" width="76" alt="Mosque">
        </div>
        <div class="progress">
          <div aria-valuenow="50" aria-valuemin="0" aria-valuemax="100" style="width: 50%;" role="progressbar" class="progress-bar"></div>
        </div>
        <div class="p-18">
          <div class="row text-center">
            <div class="col-sm-4 imsak"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/imsak.png?v=2145626519" alt="İMSAK">
              <p class="font-medium">İMSAK</p>
              <hr>
              <p class="font-semibold">05:20</p>
            </div>
            <div class="col-sm-4 gunes"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/gunes.png?v=2121532746" alt="GÜNEŞ">
              <div class="font-medium">GÜNEŞ</div>
              <hr>
              <div class="font-semibold">06:52</div>
            </div>
            <div class="col-sm-4 ogle"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/ogle.png?v=1033182428" alt="ÖĞLE">
              <div class="font-medium">ÖĞLE</div>
              <hr>
              <div class="font-semibold">12:55</div>
            </div>
            <div class="clearfix"></div>
            <div class="col-sm-4 ikindi"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/ikindi.png?v=574196832" alt="İKİNDİ">
              <div class="font-medium">İKİNDİ</div>
              <hr>
              <div class="font-semibold">16:08</div>
            </div>
            <div class="col-sm-4 aksam"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/aksam.png?v=1922750263" alt="AKŞAM">
              <div class="font-medium">AKŞAM</div>
              <hr>
              <div class="font-semibold">18:48</div>
            </div>
            <div class="col-sm-4 yatsi"><img src="http://www.haberalkibrisli.net/_themes/hs-retina/images/yatsi.png?v=2088217466" alt="YATSI">
              <div class="font-medium">YATSI</div>
              <hr>
              <div class="font-semibold">20:08</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

  </div>
      </div>
    </div>
        <div class="page-load-status">
      <div class="loader-ellips infinite-scroll-request" style="display: none;">
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
        <span class="loader-ellips__dot"></span>
      </div>
    </div>
    <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html" class="sonrakiHaber"></a>
      </div>
        <div class="tb-block mt-0 mb-10 block-138"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haberalyatayyenireklam -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-1656780624875483"
 data-ad-slot="4628057919"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  </div>
<div id="siradaki-haberler" class="panel alert fixednews mb-0">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-danger"><span class="border-danger">SIRADAKİ HABER</span></span></div>
  </div>
  <div class="panel-body p-0">
    <button type="button" data-dismiss="alert" class="close"><i class="fa fa-close"></i></button>
        <div class="thumbnail mb-0">
      <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html"><img src="http://www.haberalkibrisli.net/images/resize/100/320x206/haberler/thumbs/2021/03/bakanlar-kurulu-ndan-dikkat-ceken-kararlar_bd825.jpg" alt="Bakanlar Kurulu&#039;ndan dikkat çeken kararlar" class="img-responsive"></a>
      <div class="caption">
        <a href="http://www.haberalkibrisli.net/kktc/bakanlar-kurulu-ndan-dikkat-ceken-kararlar-h40992.html" class="title">Bakanlar Kurulu&#039;ndan dikkat çeken kararlar</a>
        <ol class="list-inline">
          <li><a href="http://www.haberalkibrisli.net/kktc" class="text-muted">KKTC</a></li>
        </ol>
      </div>
    </div>
      </div>
</div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" style="width:160px;height:600px;">

                          <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=19" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/160X600px_faiz_indirimi.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner19" class="img-responsive"/></a></p>          <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/vakiflar.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                                                                                                        </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" style="width:160px;height:600px;">
                                <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=3" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/haberal_kibrisli-01.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner3" class="img-responsive"/></a></p>            <p style="width:160px;"><a href="http://www.haberalkibrisli.net/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.haberalkibrisli.net/thumb.php?src=http://www.haberalkibrisli.net/images/banner/Reklam.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner18" class="img-responsive"/></a></p>                                                                                                                                                                          </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="http://www.haberalkibrisli.net/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="http://www.haberalkibrisli.net/kunye.html">KÜNYE</a></li>
        <li><a href="http://www.haberalkibrisli.net/iletisim.html">REKLAM</a></li>
        <li><a href="http://www.haberalkibrisli.net/iletisim.html">İLETİŞİM</a></li>
        <li><a href="http://www.haberalkibrisli.net/sitene-ekle.html">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/Haberalkibrisli" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/HaberalKibrisli" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="http://www.haberalkibrisli.net/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="http://www.haberalkibrisli.net/kktc">KKTC</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/guney-kibris">Güney Kıbrıs</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/turkiye">Türkiye</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/dunya">Dünya</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.haberalkibrisli.net/ekonomi">Ekonomi</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/spor">Spor</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/yasam">Yaşam</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/magazin">Magazin</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.haberalkibrisli.net/diger">Diğer</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/vefatlar">Vefatlar</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/egitim">Eğitim</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/gundem">Gündem</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="http://www.haberalkibrisli.net/kultur-ve-sanat">Kültür ve Sanat</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/saglik">Sağlık</a></li>
                                              <li><a href="http://www.haberalkibrisli.net/teknoloji">Teknoloji</a></li>
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="http://www.haberalkibrisli.net/">
          <img src="http://www.haberalkibrisli.net/images/banner/haberal1-1-13-1024x265_1.jpg" alt="Haberalkibrisli.net" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. hs-retina -  Copyright &copy; 2021</p>
        </div>
      </div>
    </div>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
<button id="ScrollToTop"><i class="fa fa-chevron-up" aria-hidden="true"></i></button>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.haberalkibrisli.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.haberalkibrisli.net/images/banner/haberal1-1-13-1024x265.jpg",
        "width": 1024,
        "height": 265    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "İletişim: 0533 836 48 65",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.haberalkibrisli.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.haberalkibrisli.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.haberalkibrisli.net/kktc/kktc-kanallarinin-bu-gece-uydu-yayinlari-durduruluyor-h40991.html"
    },
    "headline": "KKTC kanallarının bu gece uydu yayınları durduruluyor",
    "name": "KKTC kanallarının bu gece uydu yayınları durduruluyor",
    "articleBody": "Türk-Sat&#039;ın Kıbrıs&#039;tan yayın yapan özel televizyon kanalarını bu gece yarısı karartacağı öğrenildi.Kararın, KKTC devletinin &quot;borcu&quot; nedeniyle alındığı ve BRT Müdürlüğü tarafından televizyonlara bildirildiği de öğrenildi.Başbakan Ersan Saner, bu kararın önüne geçmek ve televizyonların uydu yayının sürdürülmesi için çalıştıklarını söyledi.Bakanlar Kurulu toplantısı sonrasında bir soru üzerine konuyu gündeme getiren Başbakan Saner, borçların 2018&#039;den bugüne geldiğini ifade etti, &quot;Çalışıyoruz&quot; dedi.Saner, geçtiğimiz hafta Meclis&#039;te yaptığı konuşmada, Mali Protokol&#039;de yer alan 3 milyon TL kaynağın bu amaç için olduğunu da iddia etmişti.Saner, TURKSAT’ın televizyon kanallarının borcu nedeniyle bugün gece yarısından itibaren kapatılacak olmasına yönelik soruyu yanıtladı, şöyle dedi:“TV kanallarının kapatılmasının sebebi ücretleri ödenmemesinden kaynaklandı. Bu konuda da çalışma devam ediyor. Elimizden gelen tüm imkanları seferber etmiş durumdayız. Borçlar 2018’den geliyor, bir kısmı ödenmedi. Maliye Bakanlığı ciddi bir kaynak aktarmaya çalışıyor.”",
    "articleSection": "Headlines",
    "description": "",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "2021/03/shutterstock_363654452_16_9_1536557411-880x495-1_16_9_1596439035-880x495.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2021-03-12T18:42:08+03:00",
    "dateModified": "2021-03-12T18:42:08+03:00",
    "genre": "news",
    "wordCount": 212,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Mahmut Doğan"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.haberalkibrisli.net/images/banner/haberal1-1-13-1024x265.jpg",
            "width": 600,
            "height": 60
        }
    }
    
}
</script>

<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/vendor.min.js?v=109814133"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/swiper.min.js?v=1527171599"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/plugins.min.js?v=1405597811"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine.infinity.min.js?v=1720446809"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.validate.min.js?v=674787079"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/pine-share.min.js?v=1690373704"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/bootstrap-select.min.js?v=288063301"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/comments.min.js?v=715694399"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=389782742"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/cookie.js?v=578666693"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=2102208582"></script>
<script src="http://www.haberalkibrisli.net/_themes/hs-retina/scripts/main.min.js?v=1199845414"></script>
<script type="text/javascript">
  var inview = new Waypoint.Inview({
    element: $('#detay-metin'),
    exit: function(direction) {
      if (direction == 'down') {
        $('.fixednews').addClass('show');
      } else {
        $('.fixednews').removeClass('show');
      }
    }
  });
</script>

<script>
  tebilisim('40991', 'haber', '');

	var hasBeenClicked = false;
	var kisa_site_adi = "";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	
function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
$infinityContainer = $('#haberler').infiniteScroll({
  path: function(){
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
  append: '.inf_append',
  prefill: true,
  status: '.inf_append:last-child .page-load-status',
  historyTitle: true,
  history: 'push',
});

$infinityContainer.on( 'append.infiniteScroll', function( event, error, path ) {
  $(".pine-share-haber[data-id='"+event.currentTarget.lastChild.attributes.news_id.value+"']").jsSocials({
      url:path,
      text:event.currentTarget.lastChild.attributes.title.value,
      shareIn: "popup",
      showCount: true,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });
  new Swiper('#fourth-slider .swiper-container', {
    nextButton              : '#fourth-slider .swiper-button-next',
    prevButton              : '#fourth-slider .swiper-button-prev',
    pagination              : '#fourth-slider .swiper-pagination',
    paginationBulletRender  : function (swiper, index, className)
    {
      return '<span class="' + className + '">' + (index + 1) + '</span>';
    },
    paginationClickable     : true,
    calculateHeight         : true,
    autoplay                : 5000,
    speed                   : 500,
    grabCursor              : true
  });
  $('.inf_append').addClass('mb-36');
  if ($("#sticky-sidebar").length > 0) {
    $('#sticky-sidebar, #sticky-content').theiaStickySidebar({
      // Settings
      additionalMarginTop: 18
    });
  }
  $('.fixednews').removeClass('show');
  tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
  (adsbygoogle = window.adsbygoogle || []).push({});
});
$infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
  $('[data-path]').removeClass('current_news');
  $('[data-path="'+btoa(path)+'"]').addClass('current_news');
});

  </script>
<script>

  $(".pine-share-haber[data-id='40991']").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>



<script>
window.onscroll = function() {scrollFunction()};
function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("ScrollToTop").style.display = "block";
    } else {
        document.getElementById("ScrollToTop").style.display = "none";
    }
}

$('#ScrollToTop').click(function(){
$('html, body').animate({scrollTop : 0},2000);
return false;
});
</script>
</body>
</html>
